Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Neues Thema
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Global Announcement Laufende Kosten Webseite/Forum/Wiki 2022
    von Alex » » in Ankündigungen
    2 Antworten
    2179 Zugriffe
    Letzter Beitrag von henkie
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex »
    0 Antworten
    3754 Zugriffe
    Letzter Beitrag von Alex
  • Frontplatten Alternativ Birkenholz DIY Laserschnitt
    von 380170JFK »
    9 Antworten
    310 Zugriffe
    Letzter Beitrag von 380170JFK
  • Ethernetkarte, blaue LED blinkt
    von Horatius »
    4 Antworten
    222 Zugriffe
    Letzter Beitrag von Horatius
  • Hilfe bei Portfreigabe FritzBox gesucht
    von passat32b »
    4 Antworten
    100 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • "Light"-Hardware (basierend auf dem Prozessor ATmega1284)
    von Patrick »
    16 Antworten
    460 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • TxP2 Stromversorgung Karte 1.3 zu heiß
    von RBS »
    8 Antworten
    353 Zugriffe
    Letzter Beitrag von Sidro
  • Rundsendegruppe lief Amok
    von schlicksbier »
    38 Antworten
    1112 Zugriffe
    Letzter Beitrag von Zetti128
  • Incoming connection problem
    von M1ECY »
    5 Antworten
    220 Zugriffe
    Letzter Beitrag von M1ECY
  • rätselhafte Anrufe
    von jan02 »
    5 Antworten
    515 Zugriffe
    Letzter Beitrag von WolfgangH
  • iTelex ist nicht mehr erreichbar
    von Schnucki22851 »
    5 Antworten
    385 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Regelmäßige Fehlermeldungen nach Routerwechsel
    von WolfgangH »
    5 Antworten
    309 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Stromversorgungskarte defekt?
    von ckeuer »
    3 Antworten
    297 Zugriffe
    Letzter Beitrag von ckeuer
  • Spam oder Scan-Anrufe auf i-Telex-Nummern
    von detlef »
    3 Antworten
    297 Zugriffe
    Letzter Beitrag von roliw
  • Fehlersuche TW39-Karte (doppel)
    von tasto »
    5 Antworten
    337 Zugriffe
    Letzter Beitrag von WolfgangH
  • Setup schematic for Western Union machine
    von JoeyD »
    2 Antworten
    387 Zugriffe
    Letzter Beitrag von kn4ucl
  • Telexanschlusstyp kenntlich machen
    von Fernschreiber »
    120 Antworten
    5071 Zugriffe
    Letzter Beitrag von ISBRAND
  • Regeln zur Bennung von Diensten in der Teilnehmerliste
    von FredSonnenrein »
    7 Antworten
    483 Zugriffe
    Letzter Beitrag von TheRaph
  • Bin ich zu doof fürs Webgateway?
    von TheRaph »
    9 Antworten
    511 Zugriffe
    Letzter Beitrag von TheRaph
  • TW39 Special Card - Development area
    von M1ECY »
    1 Antworten
    260 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Statuscodes fuer i-Telex
    von JoeyD »
    1 Antworten
    260 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Siemens 68d über Siemens-AGT an ED1000-Port
    von TheRaph »
    5 Antworten
    460 Zugriffe
    Letzter Beitrag von TheRaph
  • Fehlermeldungen vom I-Telex
    von Franz »
    28 Antworten
    1702 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • TW39 Schnittstellen Karte blinkt schnell blau
    von ThomasCH »
    13 Antworten
    790 Zugriffe
    Letzter Beitrag von ThomasCH
  • Rundsenden funktioniert nicht immer
    von xachsewag »
    61 Antworten
    6581 Zugriffe
    Letzter Beitrag von DiFi69
  • Test: i-Telex über Mobilfunknetz
    von Werner »
    8 Antworten
    2634 Zugriffe
    Letzter Beitrag von Uemdfmr
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.