Technischer Support (i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.
Neues Thema
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Global Announcement Ankündigung: 1. I-Telex Kontest Sonntag 07.01.2024 !!
    von Franz » » in Termine, Veranstaltungen, Happenings...
    6 Antworten
    704 Zugriffe
    Letzter Beitrag von WolfHenk
  • Locked New User Map / Neue Mitgliederkarte
    von Alex » » in Foren-FAQ
    0 Antworten
    1397 Zugriffe
    Letzter Beitrag von Alex
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • FS mit 75 Baud am I-Telex
    von Franz »
    1 Antworten
    43 Zugriffe
    Letzter Beitrag von WolfgangH
  • Can receive calls but cannot dial out - Help RQ
    von bambi »
    21 Antworten
    304 Zugriffe
    Letzter Beitrag von bambi
  • Letzter Versuch: Senden liefert (fast) nur NC
    von ckeuer »
    23 Antworten
    620 Zugriffe
    Letzter Beitrag von ckeuer
  • Die grüne LED blinkt ständig, was ist da Los???
    von SCHWARZEKATZE »
    7 Antworten
    167 Zugriffe
    Letzter Beitrag von 380170JFK
  • Zeitüberschreitung bei Wiederaufnahme der Verbindung
    von hannes »
    11 Antworten
    241 Zugriffe
    Letzter Beitrag von hannes
  • T100 empfängt wunderbar, kann aber nicht senden (schreiben)
    von DG1DFT »
    32 Antworten
    1258 Zugriffe
    Letzter Beitrag von DG1DFT
  • Ethernetkarte LIGHT Netzwerkverbindung funktioniert nicht
    von DG1DFT »
    3 Antworten
    173 Zugriffe
    Letzter Beitrag von DG1DFT
  • Optokoppler auf TW39-Karte defekt, welche Austauschtypen sind sinnvoll
    von duddsig »
    2 Antworten
    141 Zugriffe
    Letzter Beitrag von duddsig
  • Serial Card Firmware variants
    von M1ECY »
    2 Antworten
    138 Zugriffe
    Letzter Beitrag von M1ECY
  • Abgerauchte Atmels im Technikum29
    von detlef »
    15 Antworten
    988 Zugriffe
    Letzter Beitrag von damarco
  • i-Telex hinter einem WLAN-Client
    von detlef »
    15 Antworten
    766 Zugriffe
    Letzter Beitrag von damarco
  • LEDs der Ethernet-Lite-Karte
    von detlef »
    4 Antworten
    252 Zugriffe
    Letzter Beitrag von DF3OE
  • Frage zum Centralex-Server - Nummer wird nicht angezeigt
    von detlef »
    6 Antworten
    277 Zugriffe
    Letzter Beitrag von detlef
  • First Connection to i-Telex server
    von Zaphod »
    2 Antworten
    193 Zugriffe
    Letzter Beitrag von Zaphod
  • Testgenerator blockiert nach Trennung System
    von damarco »
    2 Antworten
    215 Zugriffe
    Letzter Beitrag von damarco
  • i-Telex Extension-Nummer (Durchwahl)
    von detlef »
    18 Antworten
    793 Zugriffe
    Letzter Beitrag von WolfgangH
  • Kabel i-Telex/TW39 Update
    von Perser »
    12 Antworten
    603 Zugriffe
    Letzter Beitrag von Franz
  • Messender Bildlocher verschoben
    von Knut »
    7 Antworten
    322 Zugriffe
    Letzter Beitrag von Knut
  • T 100 läuft, aber nicht am i-Telex
    von SCHWARZEKATZE »
    93 Antworten
    3158 Zugriffe
    Letzter Beitrag von SCHWARZEKATZE
  • Gehende Verbindung schlägt mit „nc“ fehl
    von ckeuer »
    16 Antworten
    734 Zugriffe
    Letzter Beitrag von xachsewag
  • untere grüne Led blinkt immer von TW39 Karte
    von SCHWARZEKATZE »
    4 Antworten
    307 Zugriffe
    Letzter Beitrag von SCHWARZEKATZE
  • iTelex Port 134 Einstellung an Fritz!Box 5530 Fiber Glasfaser
    von Ingolf »
    8 Antworten
    520 Zugriffe
    Letzter Beitrag von tasto
  • Ethernetkarte Version 1.4 zieht keine IP
    von Horatius »
    9 Antworten
    536 Zugriffe
    Letzter Beitrag von detlef
  • ED 1000 Karte - blaue LED defekt
    von JanL »
    3 Antworten
    967 Zugriffe
    Letzter Beitrag von DF3OE
  • Rauswahl schlägt fehl
    von Rieben04 »
    1 Antworten
    282 Zugriffe
    Letzter Beitrag von FredSonnenrein
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.