Technischer Support (nur i-Telex)

Technischer Support bei Problemen mit i-Telex sowie dessen Komponenten.

Moderator: FredSonnenrein

Neues Thema
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Global Announcement Laufende Kosten Webseite/Forum/Wiki 2021
    von Alex » » in Ankündigungen
    9 Antworten
    14811 Zugriffe
    Letzter Beitrag von henkie
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Locked Firmware-Übersicht (immer aktuell)
    von Alex »
    0 Antworten
    2997 Zugriffe
    Letzter Beitrag von Alex
  • i-Telex - automatische Trennung?
    von TEHA »
    13 Antworten
    221 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Ethernetkarte zeigt Dauer-rot-gelb
    von RainerDD »
    6 Antworten
    277 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Fernschreiber anschließen?
    von TEHA »
    62 Antworten
    2226 Zugriffe
    Letzter Beitrag von Fernschreiber
  • Hinweise (und Diskussion) zum Aufbau des Gehäuses für I-Telex System
    von WolfgangH »
    14 Antworten
    586 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • ED 1000 Karte - blaue LED defekt
    von JanL »
    1 Antworten
    120 Zugriffe
    Letzter Beitrag von DF3OE
  • Rundsenden funktioniert nicht immer
    von xachsewag »
    30 Antworten
    848 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Kann man so was kaufen? (OLIVETTI TE530)
    von kerk1v »
    31 Antworten
    912 Zugriffe
    Letzter Beitrag von kerk1v
  • ED1000 Firmware Update für V.21 Schnittstelle
    von WolfgangH »
    14 Antworten
    377 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Zahnriemen Siemens T1000 abgenutzt (Ersatz?)
    von robgasser »
    10 Antworten
    694 Zugriffe
    Letzter Beitrag von SAS
  • itelex über Mobilfunk (nach UMTS Abschaltung)
    von Patrick »
    1 Antworten
    143 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Teilnehmerserver-Meldung
    von TEHA »
    11 Antworten
    404 Zugriffe
    Letzter Beitrag von detlef
  • Anrufbeantworter während der Sperrzeiten mit der TW39 "spezial" Karte?
    von schlicksbier »
    56 Antworten
    1522 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • DNS-Server auf Fritzbox deaktiviert
    von FredSonnenrein »
    28 Antworten
    663 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Konflikt zweier i-Telex Systeme
    von WolfgangH »
    6 Antworten
    413 Zugriffe
    Letzter Beitrag von WolfgangH
  • Neues Backplane mit Trafo (Backplane 7Tr)
    von DF3OE »
    22 Antworten
    3605 Zugriffe
    Letzter Beitrag von WolfgangH
  • MTK-2 und erweiterte CCITT-2 Codes
    von mcleinn »
    18 Antworten
    3978 Zugriffe
    Letzter Beitrag von SAS
  • Übertrager ED-1000 Karte
    von hirschfelde »
    1 Antworten
    405 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • Fragen zum Aufbau der i-Telex Platinen
    von WolfgangH »
    38 Antworten
    2643 Zugriffe
    Letzter Beitrag von DF3OE
  • Stromversorgungsplatine - Magic Smoke
    von DL2SKY »
    12 Antworten
    973 Zugriffe
    Letzter Beitrag von DL2SKY
  • Blinken bzw leuchten auf der Ethernet Karte ohne Grund
    von ThomasCH »
    9 Antworten
    569 Zugriffe
    Letzter Beitrag von ThomasCH
  • Frontblenden für das I-Telexrack
    von JanL »
    0 Antworten
    339 Zugriffe
    Letzter Beitrag von JanL
  • Ethernetkarte: DHCP funktioniert nicht
    von MarkusZI »
    29 Antworten
    5605 Zugriffe
    Letzter Beitrag von Andreasankl
  • Weiterleitung funktioniert nicht
    von DL3RTL »
    12 Antworten
    2418 Zugriffe
    Letzter Beitrag von FredSonnenrein
  • 2 Ethernet Port Buchsen parallel?
    von Horatius »
    2 Antworten
    446 Zugriffe
    Letzter Beitrag von Horatius
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.